Cela fera déjà quelques années que l'on se pose des questions sur l'avenir de l'AppFabric. L'AppFabric n'avait presque pas évolué entre ses versions 1.0 et 1.1. Il y a quelques mois, l'AppFabric 1.1 était annoncée comme compatible avec Windows 2012 R2. Lire la suite...