Par défaut, le Framework .net 4.5.2 n'est pas disponible dans la liste de Frameworks utilisables avec Visual Studio 2013 (même si on a déployer .net 4.5.2 sur son PC). La liste se limite alors à ceci : Heureusement, pour pouvoir cibler .4.5.2, la manipulation Lire la suite...